Massefehler endlich den Fehler gefunden.

Benutzeravatar
Fasemann
Beiträge: 2863
Registriert: Sa 14. Okt 2017, 22:05
Roller: Nova E-Retro Star
PLZ: 21614
Wohnort: Buxtehude
Tätigkeit: Kann so ziemlich vieles
Kontaktdaten:

Massefehler endlich den Fehler gefunden.

Beitrag von Fasemann »

Ich habe den Roller ja als defekt gekauft und beim Basteln festgestellt, das der Rahmen Masse hat. Da ich nicht weiß ob das vorher schon so war erst nach der kleinen Überholung oder nach dem Reifenwechsel bin ich auf der Fehlersuche. Wenn ich bei Zündung aus Messe sind es 60 Volt, bei Zündung ein auch.
Wenn ich aber die 12 V Sicherung raus nehme geht der Wert auf 0 herunter. Beim beschleunigen und rekupieren sind es dann 74 Volt. Meine Vermutung liegt fast im Motor bzw. Kabel dahin??
Kann das jemand nachvollziehen??
Zuletzt geändert von Fasemann am Do 10. Mär 2022, 16:27, insgesamt 2-mal geändert.
Von 2017 an 2x GoE zusammen mit 25 Tkm verkauft 4/24
Nova E-Retro Star exBlei aus 2020, ab 02/24 und 1000 km mit Lithium.
4/24 Tisto Luna mit 700 km eingezogen

Benutzeravatar
Harry
Beiträge: 2072
Registriert: Di 21. Jun 2011, 21:08
Roller: Citycoco LM-SC14
PLZ: 49479
Wohnort: Ibbenbüren
Kontaktdaten:

Re: Massefehler

Beitrag von Harry »

Das glaube ich nicht, dass deine Vermutung richtig sein könnte.

Es müsste ein 60V-Verbraucher sein, der erst durch ein 12V-Relais (auch elektronisch) aktiviert wird.
Da hilft nur ein Verbraucher nach dem anderen abklemmen bis das Chassis spannungsfrei ist.
Gruß Harry

Benutzeravatar
MEroller
Moderator
Beiträge: 17518
Registriert: Mo 1. Nov 2010, 22:37
Roller: Zero S 11kW ZF10.5/erider Thunder (R.I.P)
PLZ: 7
Tätigkeit: Entwickler (Traktionsbatterie)
Kontaktdaten:

Re: Massefehler

Beitrag von MEroller »

Fasemann, zwischen wo und Masse misst Du mit 12V Sicherung 60V?
Zero S 11kWZF10.5
e-rider Thunder 5000: Ruht in Frieden

Benutzeravatar
Fasemann
Beiträge: 2863
Registriert: Sa 14. Okt 2017, 22:05
Roller: Nova E-Retro Star
PLZ: 21614
Wohnort: Buxtehude
Tätigkeit: Kann so ziemlich vieles
Kontaktdaten:

Re: Massefehler

Beitrag von Fasemann »

Ich klemme Minus an den Gepäckträger und Plus an Plus vom Ladestecker.
Es zeigt 60 Volt , mache ich Zündung an bleiben es 60 Volt, beim beschleunigen und rollen lassen auch, bis auf die Kommastelle.
Jetzt nehme ich die kleine Sicherung aus dem kleinen Stromkreis für Licht und Hupe raus. Die Spannung fällt ganz langsam gegen Null ab, dauert gut eine Minute.
Wenn ich aber in dem Zustand beschleunige oder rolle werden es 74 Volt, wenn der Motor steht fällt es auch ganz langsam ab.
Laut dem Verkäufer hat der "Hersteller aus Fürth" den normalen Roller von Blei auf Li mit anderem Controller und anderer Wicklung umgebaut.
Ich hatte auch schon mal telefonischen Kontakt zu dem Herren, auch er sagt das der Rahmen keine Masse haben sollte.
Von 2017 an 2x GoE zusammen mit 25 Tkm verkauft 4/24
Nova E-Retro Star exBlei aus 2020, ab 02/24 und 1000 km mit Lithium.
4/24 Tisto Luna mit 700 km eingezogen

Benutzeravatar
MEroller
Moderator
Beiträge: 17518
Registriert: Mo 1. Nov 2010, 22:37
Roller: Zero S 11kW ZF10.5/erider Thunder (R.I.P)
PLZ: 7
Tätigkeit: Entwickler (Traktionsbatterie)
Kontaktdaten:

Re: Massefehler

Beitrag von MEroller »

Da hat der Herr aus Fürth aber recht - bei keinem Elektrofahrzeug sollte die Traktionsbatterie mit irgendeinem Pol auf Fahrzeugmasse sein!

Langsam abfallende Spannung spricht für Kondensatoren, die dabei entladen werden. Das ist eine hochinteressante Fehlerbeschreibung, die aber eine so verworrene Situation widerspiegelt, dass ich da erst ein bisschen drüber brüten muss :lol:

Vermutlich ist der DC-DC-Wandler mit nur drei Kabeln verbunden? Batterie Plus, 12V Plus, und Batterie- und 12V-Minus sind gemeinsam angeschlossen? Und die 12V Sicherung, die Du ziehst, ist in der 12V Plusleitung vom DC-DC-Wandler?

Aber das hat womöglich gar keine Bedeutung... Denn Du misst ja zwischen Ladeanschluss Plus und Masse die Batteriespannung, solange nicht die 12V Sicherung draußen ist und die Karre steht:
Ist er Lader mobil und muss DC-seitig mit besagter Buchse verbunden werden? Und ist dauerhaft innerhalb der Ladebuchse auch die Batteriespannung messbar, egal ob Schlüsselschalter aus oder an, egal ob 12V Sicherung drin oder draußen, egal ob im Stand oder im Betrieb?

Prinzipiell müsste ja zwischen Batterie-Minus vom Ladestecker und Masse direkter Durchgang bestehen?

Ich sach' ja - verworren... :roll:
Zero S 11kWZF10.5
e-rider Thunder 5000: Ruht in Frieden

Benutzeravatar
Fasemann
Beiträge: 2863
Registriert: Sa 14. Okt 2017, 22:05
Roller: Nova E-Retro Star
PLZ: 21614
Wohnort: Buxtehude
Tätigkeit: Kann so ziemlich vieles
Kontaktdaten:

Re: Massefehler

Beitrag von Fasemann »

https://youtu.be/Ym_Ar1BT-TI

Hier das aktivieren der fast toten Akkus in 2018.

https://youtu.be/Mjwg1tU42aM

Messen Teil 2

https://youtu.be/0jK_7wjQGk0
Von 2017 an 2x GoE zusammen mit 25 Tkm verkauft 4/24
Nova E-Retro Star exBlei aus 2020, ab 02/24 und 1000 km mit Lithium.
4/24 Tisto Luna mit 700 km eingezogen

Benutzeravatar
callmeuhu
Beiträge: 1798
Registriert: So 14. Apr 2019, 19:16
Roller: Brammo Enertia
PLZ: 4
Wohnort: Dreiländereck DE-NL-BE
Tätigkeit: Gefahrgutbeauftragter ADR/RID/IMDG
Kontaktdaten:

Re: Massefehler

Beitrag von callmeuhu »

MEroller hat geschrieben:
Sa 29. Jun 2019, 20:08
Langsam abfallende Spannung spricht für Kondensatoren, die dabei entladen werden. Das ist eine hochinteressante Fehlerbeschreibung, die aber eine so verworrene Situation widerspiegelt, dass ich da erst ein bisschen drüber brüten muss :lol:
korrekt

Das kann man beim unu auch beobachten, bei dem es ca.10min dauert, bis der Prüfer 0Volt anzeigt. Strom auf der Karosse hatte ich schon beim Mini Cooper Bj.77.
Da waren die britischen Ingenieure so "intelligent" den Startakku in den Kofferaum zu stellen und das Dauerplus nach vorne laufen zu lassen
Defekte Isolation und voila ! :P
meine Rasselbande ;)

unu Vorserie Nr.26/50
unu Serie 1.1
unu Serie 1.2
Emax 90S
Emax 110 S
Emax 120D
Brammo Enertia

Benutzeravatar
Fasemann
Beiträge: 2863
Registriert: Sa 14. Okt 2017, 22:05
Roller: Nova E-Retro Star
PLZ: 21614
Wohnort: Buxtehude
Tätigkeit: Kann so ziemlich vieles
Kontaktdaten:

Re: Massefehler

Beitrag von Fasemann »

60 Volt sind immer da, ausser wenn das Hauptkabel getrennt wird. DC Wandler hätte ich noch einen vom anderen Roller, weiß nur nicht ob der 60 Volt abkann.

Ich hoffe die beiden Videos erklären einiges.

Der DC Wandler hat nur 3 Kabel, ist im Video auch nebenbei zu sehen.
Von 2017 an 2x GoE zusammen mit 25 Tkm verkauft 4/24
Nova E-Retro Star exBlei aus 2020, ab 02/24 und 1000 km mit Lithium.
4/24 Tisto Luna mit 700 km eingezogen

Benutzeravatar
MEroller
Moderator
Beiträge: 17518
Registriert: Mo 1. Nov 2010, 22:37
Roller: Zero S 11kW ZF10.5/erider Thunder (R.I.P)
PLZ: 7
Tätigkeit: Entwickler (Traktionsbatterie)
Kontaktdaten:

Re: Massefehler

Beitrag von MEroller »

Die Videos zeigen genau das (plus noch ein bisschen mehr), was Du beschreiben hast. Mein Knoten im Hirn ist jetzt nur noch größer geworden :roll: :shock: :(
So verrücktes Zeug ist normalerweise wirklich ein Massefehler irgendeines spannungsführenden Bauteils, aber wo anfangen zu suchen? So was hatte ich noch nie...
Zero S 11kWZF10.5
e-rider Thunder 5000: Ruht in Frieden

Benutzeravatar
Dirk
Beiträge: 882
Registriert: Di 20. Mär 2018, 23:50
Roller: eRetroStar
PLZ: 58135
Wohnort: Hagen
Kontaktdaten:

Re: Massefehler

Beitrag von Dirk »

Moin moin,

vielleicht hilft mein Beitrag zu Fehlerfindung. Ich habe vor einiger Zeit unbewusst 50 V auf das Rollerdchassis gelegt und bin nur durch zufälligen Funkenflug darauf gekommen. Die Funktion des Rollers hat es erst Mal nicht beeinflusst.
Ausgang war ein defekter Eco Flash 2000, Bj, 2010.
Komplette Verkleidung abgebaut. Um fahren zu können, musste ich das Rücklicht wieder anschließen. Da aber die Verkleidung, an der das Rücklicht montiert ist, abgebaut war, habe ich es mit Kabelbindern an dem nackten Rahmen befestigt. Dadurch kam die Schraube des Rück/Bremslichts, die normalerweise in die Kurstoffverkleidung geschraubt wird, mit dem Rahmen in Kontakt. Zur Folge: 50 V lagen an dem Chassis an.

LG, Dirk

Antworten

Zurück zu „GoE“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 8 Gäste