Das Elektroroller-Forum TUT WIEDER :-)

Für alles, was mit diesem Forum oder dieser Webseite zu tun hat-
Antworten
Benutzeravatar
Talumi
Beiträge: 22
Registriert: Fr 30. Jun 2023, 17:46
Roller: Niu MQi+ Sport | Tisto Sunshine 6.0
PLZ: 645
Wohnort: Hessisches Ried
Kontaktdaten:

Re: Das Elektroroller-Forum TUT WIEDER :-)

Beitrag von Talumi »

Hallo zusammen, aktuell bekomme ich bei jedem Aufruf einer Seite die angehängte Fehlermeldung. Erst ein Reload ruft dann tatsächlich die Seite auf (deswegen wurde vorhin auch versehentlich ein Beitrag doppelt gesendet). Das Problem tritt am PC UND am Handy auf, daher nehme ich an, dass es nicht an mir liegt.
Dateianhänge
IMG_2411.jpeg
Liebe Grüße,
Alex

Benutzeravatar
MEroller
Moderator
Beiträge: 16659
Registriert: Mo 1. Nov 2010, 22:37
Roller: Zero S 11kW ZF10.5/erider Thunder (R.I.P)
PLZ: 7
Tätigkeit: Entwickler (Traktionsbatterie)
Kontaktdaten:

Re: Das Elektroroller-Forum TUT WIEDER :-)

Beitrag von MEroller »

Das sollte jetzt aber normal funktionieren? Wir müssen die ersten 3 Beiträge noch manuell freigeben, zur Spamabwehr, aber danach sollte Dein neuer Beitrag ohne sowas veröffentlicht werden...
Zero S 11kWZF10.5
e-rider Thunder 5000: Ruht in Frieden

Benutzeravatar
Talumi
Beiträge: 22
Registriert: Fr 30. Jun 2023, 17:46
Roller: Niu MQi+ Sport | Tisto Sunshine 6.0
PLZ: 645
Wohnort: Hessisches Ried
Kontaktdaten:

Re: Das Elektroroller-Forum TUT WIEDER :-)

Beitrag von Talumi »

Das ist nicht nur, wenn ich etwas posten will, sondern generell beim Aufruf einer Seite. Tritt auch erst seit heute Vormittag auf. Wie gesagt, nach einem Reload ist dann alles da. :D Habe das Problem leider nach wie vor.

Nachtrag: Interessanterweise tritt es nur auf, wenn ich angemeldet bin. Als Gast habe ich keine Probleme.
Zuletzt geändert von Talumi am Mi 20. Sep 2023, 12:09, insgesamt 2-mal geändert.
Liebe Grüße,
Alex

dominik
Beiträge: 1551
Registriert: Di 11. Dez 2012, 09:12
Roller: E-Rider Thunder/Masini Extremo / RIP Huari HRTK122
PLZ: 79
Tätigkeit: Elektromeister
Kontaktdaten:

Re: Das Elektroroller-Forum TUT WIEDER :-)

Beitrag von dominik »

Danke auch von mir an die Admins.
Ich war auch ein paar Tage ausgesperrt und bei mir funktioniert soweit wieder alles.
Masini Extremo Neuaufbau 02/2021 21S5P Li-NMC 7,7kwh QS60V5000W Fardriver ND72680 300A

42-58,5V CC/CV Netzteile/Lader mit 1-4kW zu verkaufen 0,65-2,2kg klein, leicht, langlebig

Trollius
Beiträge: 15
Registriert: So 26. Mär 2023, 16:24
Roller: Kumpan 54i:gnite
PLZ: 64289
Kontaktdaten:

Re: Das Elektroroller-Forum TUT WIEDER :-)

Beitrag von Trollius »

Vielen Dank für den Einsatz!
Andreas aus Darmstadt
Mein Modell: Kumpan 54i:gnite

Benutzeravatar
MEroller
Moderator
Beiträge: 16659
Registriert: Mo 1. Nov 2010, 22:37
Roller: Zero S 11kW ZF10.5/erider Thunder (R.I.P)
PLZ: 7
Tätigkeit: Entwickler (Traktionsbatterie)
Kontaktdaten:

Re: Das Elektroroller-Forum TUT WIEDER :-)

Beitrag von MEroller »

Talumi hat geschrieben:
Mi 20. Sep 2023, 11:29
Das ist nicht nur, wenn ich etwas posten will, sondern generell beim Aufruf einer Seite. Tritt auch erst seit heute Vormittag auf. Wie gesagt, nach einem Reload ist dann alles da. :D Habe das Problem leider nach wie vor.

Nachtrag: Interessanterweise tritt es nur auf, wenn ich angemeldet bin. Als Gast habe ich keine Probleme.
Du bist scheinbar im Neumitglieds-Status "gefangen", denn auch Deinen 6ten Beitrag mussten wir Mods noch freigeben. Unser Admin VSM schaut sich Deinen Fall jetzt genauer an. Als Gast, also unangemeldet, sollte eigentlich kein Beitrag hier möglich sein...
Zero S 11kWZF10.5
e-rider Thunder 5000: Ruht in Frieden

Lara
Beiträge: 319
Registriert: Mo 26. Mär 2018, 18:36
Roller: NIU N1S
PLZ: 651
Kontaktdaten:

Re: Das Elektroroller-Forum TUT WIEDER :-)

Beitrag von Lara »

Tut tuuuut 😆

Danke fürs richten 🙏

Benutzeravatar
Talumi
Beiträge: 22
Registriert: Fr 30. Jun 2023, 17:46
Roller: Niu MQi+ Sport | Tisto Sunshine 6.0
PLZ: 645
Wohnort: Hessisches Ried
Kontaktdaten:

Re: Das Elektroroller-Forum TUT WIEDER :-)

Beitrag von Talumi »

MEroller hat geschrieben:
Mi 20. Sep 2023, 19:30

Du bist scheinbar im Neumitglieds-Status "gefangen", denn auch Deinen 6ten Beitrag mussten wir Mods noch freigeben. Unser Admin VSM schaut sich Deinen Fall jetzt genauer an. Als Gast, also unangemeldet, sollte eigentlich kein Beitrag hier möglich sein...
Danke. Das Problem tritt ja, wie gesagt, nicht nur auf, wenn ich etwas posten will, sondern bei jedem Versuch, eine Seite aufzurufen - egal in welchem Bereich. Wenn ich einen Beitrag anklicke oder ein Unterforum, muss ich erstmal reloaden, weil immer erst die Fehlermeldung auftritt.

Wenn ich recht drüber nachdenke, könnte das tatsächlich nach meinem dritten Beitrag heute Morgen zum ersten Mal aufgetreten sein. Davor ging es eigentlich einwandfrei. Dass weiterhin alle Beiträge von mir erstmal freigegeben werden müssen, ist mir auch bereits aufgefallen. Sehr merkwürdig.

Danke nochmal fürs Nachforschen!
Liebe Grüße,
Alex

Benutzeravatar
jeff-jordan
Beiträge: 882
Registriert: Sa 16. Mai 2020, 08:47
Roller: Classico LI & Z-Odin
PLZ: 6
Tätigkeit: Dem Inschenjöhr is nix zu schwöhr...
Kontaktdaten:

Re: Das Elektroroller-Forum TUT WIEDER :-)

Beitrag von jeff-jordan »

Eine Kleinigkeit die aktuell nimmer tut, ist die eMail-Benachrichtigung, beim Eingang von einer neuen PN.
Classico Li 05/2020 8 900+ km & Z-Odin 12/2021 16 500+ km :idea:

Benutzeravatar
Schnabelwesen
Moderator
Beiträge: 930
Registriert: So 14. Mär 2021, 22:18
Roller: E-Kuma Sun S / ATU Explorer E-Cruzer
PLZ: 2411
Wohnort: Kiel
Tätigkeit: Ruhestand
2022-23 Minijob in der Werkstatt eines E-Roller-Ladens
Kontaktdaten:

Re: Das Elektroroller-Forum TUT WIEDER :-)

Beitrag von Schnabelwesen »

Z.Zt. bekomme ich gar keine Mail-Benachrichtigungen.
E-Kuma Sun-S 2022 - Scheibe, Topcase, Heidenau K58
ATU Explorer E-Cruzer 2019 - 2 Wechselakkus á 20Ah
ATU Explorer E-Cruzer 2019 - 40Ah, 70V, Display, Scheibe, City Grip 2
Trinity Neptun - 2 Wechselakkus, smartes BMS (in Arbeit)
Trinity Uranus 2015 - 28Ah LiIon
Vectrix VX-1 von 2010 - LiFePo (Maximalausbau LiIon geplant)

Antworten

Zurück zu „Internes Forum“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste